dependencies global report

source package maintainer architecture package error level
firefox-l10nnoarchfirefox-anhunspell-an not founderror
libixiontvsrclibixionpkgconfig(mdds-1.2) not founderror
liborcustvsrcliborcuspkgconfig(mdds-1.2) not founderror
nettlei586libhogweed4libnettle.so.6(NETTLE_6) not founderror
i586libhogweed4libnettle.so.6 not founderror
x86_64lib64hogweed4libnettle.so.6()(64bit) not founderror
x86_64lib64hogweed4libnettle.so.6(NETTLE_6)(64bit) not founderror
nodejsjoequanti586npmnodejs found with incorrect range == 0.10.38-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.41-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.42-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.46-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.48-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.38-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.41-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.42-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.46-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.48-1.mga5 (needed == 1:6.11.1-1.mga5)error