dependencies individual report for joequant

source package architecture package error level
nodejsi586npmnodejs found with incorrect range == 0.10.38-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.41-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.42-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.46-1.mga5 (needed == 1:6.11.1-1.mga5)error
i586npmnodejs found with incorrect range == 0.10.48-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.38-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.41-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.42-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.46-1.mga5 (needed == 1:6.11.1-1.mga5)error
x86_64npmnodejs found with incorrect range == 0.10.48-1.mga5 (needed == 1:6.11.1-1.mga5)error