missing individual report for neoclust

source package package architecture revision error
akonadiakonadisrc1.13.0-4.mga5Obsolete source (binaries 1.13.0-4.1.mga5 found)
apache-commons-collectionsapache-commons-collectionssrc3.2.1-24.mga5Obsolete source (binaries 3.2.1-24.1.mga5 found)
apache-commons-collectionssrc3.2.1-24.mga5Obsolete source (binaries 3.2.2-1.mga5 found)
apache-commons-emailapache-commons-emailsrc1.3.1-4.mga5Obsolete source (binaries 1.3.1-4.1.mga5 found)
apache-commons-fileuploadapache-commons-fileuploadsrc1.3.1-4.mga5Obsolete source (binaries 1.3.1-4.1.mga5 found)
baloobaloosrc4.14.3-1.mga5Obsolete source (binaries 4.14.3-1.1.mga5 found)
bluedevilbluedevilsrc2.1-1.mga5Obsolete source (binaries 2.1.1-1.mga5 found)
bouncycastlebouncycastlesrc1.50-3.mga5Obsolete source (binaries 1.50-3.1.mga5 found)
catdoccatdocsrc0.94.2-13.mga5Obsolete source (binaries 0.95-1.1.mga5 found)
catdocsrc0.94.2-13.mga5Obsolete source (binaries 0.95-1.mga5 found)
cdi-apicdi-apisrc1.1-7.mga5Obsolete source (binaries 1.1-7.1.mga5 found)
cmakecmakesrc3.0.1-5.mga5Obsolete source (binaries 3.0.2-1.1.mga5 found)
cmakesrc3.0.1-5.mga5Obsolete source (binaries 3.0.2-1.mga5 found)
cobancobansrc1.2.0-6.mga5Obsolete source (binaries 1.2.0-6.1.mga5 found)
derbyderbysrc10.10.2.0-1.mga5Obsolete source (binaries 10.10.2.0-1.1.mga5 found)
eclipseeclipsesrc4.4.1-4.mga5Obsolete source (binaries 4.4.1-4.1.mga5 found)
eclipse-ecfeclipse-ecfsrc3.9.1-2.mga5Obsolete source (binaries 3.9.1-2.1.mga5 found)
eclipse-emfeclipse-emfsrc2.10.1-2.mga5Obsolete source (binaries 2.10.1-2.1.mga5 found)
galettegalettesrc0.8.1-1.mga5Obsolete source (binaries 0.8.1-1.1.mga5 found)
graphite2graphite2src1.2.4-3.mga5Obsolete source (binaries 1.3.10-1.1.mga5 found)
graphite2src1.2.4-3.mga5Obsolete source (binaries 1.3.10-1.mga5 found)
graphite2src1.2.4-3.mga5Obsolete source (binaries 1.3.5-1.mga5 found)
graphite2src1.2.4-3.mga5Obsolete source (binaries 1.3.6-1.mga5 found)
hatarihatarisrc1.7.0-4.mga5Obsolete source (binaries 1.9.0-1.mga5 found)
icedtea-webicedtea-websrc1.5.2-1.mga5Obsolete source (binaries 1.5.3-1.mga5 found)
icedtea-websrc1.5.2-1.mga5Obsolete source (binaries 1.6.1-1.mga5 found)
icedtea-websrc1.5.2-1.mga5Obsolete source (binaries 1.6.2-1.mga5 found)
jackson-databindjackson-databindsrc2.4.3-4.mga5Obsolete source (binaries 2.4.3-4.1.mga5 found)
jackson-databindsrc2.4.3-4.mga5Obsolete source (binaries 2.4.3-4.2.mga5 found)
jakarta-commons-httpclientjakarta-commons-httpclientsrc3.1-15.mga5Obsolete source (binaries 3.1-15.1.mga5 found)
jasperjaspersrc1.900.1-20.mga5Obsolete source (binaries 1.900.1-20.3.mga5 found)
jaspersrc1.900.1-20.mga5Obsolete source (binaries 1.900.1-20.4.mga5 found)
jaspersrc1.900.1-20.mga5Obsolete source (binaries 1.900.1-20.5.mga5 found)
jaspersrc1.900.1-20.mga5Obsolete source (binaries 1.900.23-1.mga5 found)
java-1.8.0-openjdkjava-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.101-1.b14.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.102-1.b14.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.111-1.b16.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.121-1.b14.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.131-1.b12.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.141-1.b16.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.151-1.b12.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.161-1.b14.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.171-1.b10.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.51-1.b16.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.60-1.b27.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.65-1.b17.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.72-1.b15.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.77-1.b03.1.mga5 found)
java-1.8.0-openjdksrc1.8.0.45-6.b14.1.mga5Obsolete source (binaries 1.8.0.91-1.b14.1.mga5 found)
javapackages-toolsjavapackages-toolssrc4.1.0-15.mga5Obsolete source (binaries 4.1.0-15.1.mga5 found)
jbig2decjbig2decsrc0.11-7.mga5Obsolete source (binaries 0.13-1.mga5 found)
jbig2decsrc0.11-7.mga5Obsolete source (binaries 0.14-1.mga5 found)
jenkins-remotingjenkins-remotingsrc2.39-3.mga5Obsolete source (binaries 2.53.3-1.mga5 found)
jenkins-remotingsrc2.39-3.mga5Obsolete source (binaries 2.53.4-1.mga5 found)
jets3tjets3tsrc0.9.0-5.mga5Obsolete source (binaries 0.9.0-5.1.mga5 found)
jschjschsrc0.1.51-4.mga5Obsolete source (binaries 0.1.51-4.1.mga5 found)
jsoncppjsoncppsrc0.6.0-0.rc2.4.mga5Obsolete source (binaries 1.6.5-1.mga5 found)
jsoupjsoupsrc1.7.2-4.mga5Obsolete source (binaries 1.8.3a-1.1.mga5 found)
kauthkauthsrc5.5.0-1.mga5Obsolete source (binaries 5.5.0-1.1.mga5 found)
kcm-grub2kcm-grub2src0.5.8-12.mga5Obsolete source (binaries 0.5.8-12.1.mga5 found)
kcm-grub2src0.5.8-12.mga5Obsolete source (binaries 0.5.8-12.2.mga5 found)
kdebase4-runtimekdebase4-runtimesrc4.14.3-5.mga5Obsolete source (binaries 4.14.3-5.1.mga5 found)
kdebase4-workspacekdebase4-workspacesrc4.11.16-5.mga5Obsolete source (binaries 4.11.22-1.mga5 found)
kdebase4-workspacesrc4.11.16-5.mga5Obsolete source (binaries 4.11.22-2.mga5 found)
kdelibs4kdelibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.30-1.1.mga5 found)
kdelibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.30-1.mga5 found)
kdelibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.35-1.mga5 found)
kdelibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.5-1.1.mga5 found)
kdepim4kdepim4src4.14.5-1.mga5Obsolete source (binaries 4.14.10-1.2.mga5 found)
kdepim4src4.14.5-1.mga5Obsolete source (binaries 4.14.10-1.3.mga5 found)
kdepim4-runtimekdepim4-runtimesrc4.14.5-1.mga5Obsolete source (binaries 4.14.10-1.mga5 found)
kdepim4-runtimesrc4.14.5-1.mga5Obsolete source (binaries 4.14.10-2.1.mga5 found)
kdepimlibs4kdepimlibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.10-2.1.mga5 found)
kdepimlibs4src4.14.5-1.mga5Obsolete source (binaries 4.14.10-2.2.mga5 found)
kdevelop4kdevelop4src4.7.1-1.mga5Obsolete source (binaries 4.7.3-1.mga5 found)
kdevelop4-phpkdevelop4-phpsrc1.7.1-1.mga5Obsolete source (binaries 1.7.3-1.mga5 found)
kdevplatform4kdevplatform4src1.7.1-1.mga5Obsolete source (binaries 1.7.3-1.mga5 found)
kdiff3kdiff3src0.9.98-3.mga5Obsolete source (binaries 0.9.98-3.1.mga5 found)
libcdrlibcdrsrc0.1.1-2.mga5Obsolete source (binaries 0.1.2-1.mga5 found)
mingw-nsismingw-nsissrc2.46-13.mga5Obsolete source (binaries 2.50-1.mga5 found)
mysql-connector-javamysql-connector-javasrc5.1.35-1.mga5Obsolete source (binaries 5.1.42-1.mga5 found)
owncloudowncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.10-1.mga5 found)
owncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.12-1.mga5 found)
owncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.15-1.mga5 found)
owncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.5-1.2.mga5 found)
owncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.8-1.mga5 found)
owncloudsrc8.0.3-1.mga5Obsolete source (binaries 8.0.9-1.mga5 found)
owncloud-clientowncloud-clientsrc1.8.1-4.mga5Obsolete source (binaries 1.8.3-1.mga5 found)
pdfboxpdfboxsrc1.8.7-1.mga5Obsolete source (binaries 1.8.7-1.1.mga5 found)
polkitpolkitsrc0.112-8.mga5Obsolete source (binaries 0.113-1.1.mga5 found)
polkitsrc0.112-8.mga5Obsolete source (binaries 0.113-1.mga5 found)
python-nbxmpppython-nbxmppsrc0.2-7.mga5Obsolete source (binaries 0.5.3-1.mga5 found)
python-rsapython-rsasrc3.1.4-6.mga5Obsolete source (binaries 3.1.4-6.1.mga5 found)
python-werkzeugpython-werkzeugsrc0.9.4-7.mga5Obsolete source (binaries 0.9.4-7.1.mga5 found)
qtbase5qtbase5src5.4.0-7.mga5Obsolete source (binaries 5.4.2-1.1.mga5 found)
qt-creatorqt-creatorsrc3.3.0-2.mga5Obsolete source (binaries 3.4.2-1.mga5 found)
qtdeclarative5qtdeclarative5src5.4.0-2.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtdoc5qtdoc5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtgraphicaleffects5qtgraphicaleffects5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtimageformats5qtimageformats5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtmultimedia5qtmultimedia5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtquick5qtquick5src5.4.0-2.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtscript5qtscript5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtsvg5qtsvg5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qttools5qttools5src5.4.0-2.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qttranslations5qttranslations5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtwayland5qtwayland5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtwebchannel5qtwebchannel5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtwebkit5qtwebkit5src5.4.0-2.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtwebkit5-examples-and-demosqtwebkit5-examples-and-demossrc5.3.2-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtx11extras5qtx11extras5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
qtxmlpatterns5qtxmlpatterns5src5.4.0-1.mga5Obsolete source (binaries 5.4.2-1.mga5 found)
resteasyresteasysrc3.0.6-3.mga5Obsolete source (binaries 3.0.6-3.1.mga5 found)
sddmsddmsrc0.11.0-1.mga5Obsolete source (binaries 0.11.0-1.1.mga5 found)
springframeworkspringframeworksrc3.2.9-3.mga5Obsolete source (binaries 3.2.14-1.mga5 found)
springframeworksrc3.2.9-3.mga5Obsolete source (binaries 3.2.15-1.mga5 found)
strutsstrutssrc1.3.10-8.mga5Obsolete source (binaries 1.3.10-8.1.mga5 found)
strutssrc1.3.10-8.mga5Obsolete source (binaries 1.3.10-8.2.mga5 found)
teventteventsrc0.9.21-5.mga5Obsolete source (binaries 0.9.28-1.mga5 found)
timezonetimezonesrc2015d-1.mga5Obsolete source (binaries 2015f-1.mga5 found)
timezonesrc2015d-1.mga5Obsolete source (binaries 2016a-1.mga5 found)
timezonesrc2015d-1.mga5Obsolete source (binaries 2016f-1.mga5 found)
timezonesrc2015d-1.mga5Obsolete source (binaries 2016i-3.mga5 found)
timezonesrc2015d-1.mga5Obsolete source (binaries 2016i-4.mga5 found)
tintiitintiisrc2.9.0-5.mga5Obsolete source (binaries 2.9.0-5.1.mga5 found)
tomcattomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.68-1.1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.68-1.3.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.68-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.72-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.73-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.75-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.77-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.78-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.81-1.mga5 found)
tomcatsrc7.0.59-2.mga5Obsolete source (binaries 7.0.82-1.mga5 found)
xstreamxstreamsrc1.4.7-5.mga5Obsolete source (binaries 1.4.9-1.1.mga5 found)
xstreamsrc1.4.7-5.mga5Obsolete source (binaries 1.4.9-1.mga5 found)
yodlyodlsrc3.00.0-7.mga5Obsolete source (binaries 3.00.0-7.1.mga5 found)
zziplibzziplibsrc0.13.62-5.mga5Obsolete source (binaries 0.13.62-5.1.mga5 found)