missing individual report for oden

source package package architecture revision error
asteriskasterisksrc11.17.1-1.mga5Obsolete source (binaries 11.21.2-1.mga5 found)
asterisksrc11.17.1-1.mga5Obsolete source (binaries 11.23.1-1.1.mga5 found)
asterisksrc11.17.1-1.mga5Obsolete source (binaries 11.23.1-1.mga5 found)
gcabgcabsrc0.4-6.mga5Obsolete source (binaries 0.4-6.1.mga5 found)
libgdlibgdsrc2.1.1-1.mga5Obsolete source (binaries 2.1.1-1.1.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.1.1-1.2.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.1-1.2.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.2-1.1.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.3-1.1.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.3-1.2.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.3-1.4.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.4-1.1.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.4-1.2.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.5-1.1.mga5 found)
libgdsrc2.1.1-1.mga5Obsolete source (binaries 2.2.5-1.mga5 found)
libmspacklibmspacksrc0.5-0.1.alpha.mga5Obsolete source (binaries 0.5-0.1.alpha.1.mga5 found)
mbedtlslib64mbedtls9x86_641.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls9x86_641.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls9x86_641.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls9x86_641.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls-develx86_641.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls-develx86_641.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls-develx86_641.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
lib64mbedtls-develx86_641.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls9i5861.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls9i5861.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls9i5861.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls9i5861.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls-develi5861.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls-develi5861.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls-develi5861.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
libmbedtls-develi5861.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsi5861.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsi5861.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsi5861.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsi5861.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsx86_641.3.16-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsx86_641.3.17-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsx86_641.3.18-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
mbedtlsx86_641.3.19-1.mga5Obsolete binaries (source 1.3.21-1.mga5 found)
phpldapadminphpldapadminsrc1.2.3-5.mga5Obsolete source (binaries 1.2.3-5.1.mga5 found)
softhsmsofthsmsrc1.3.4-5.mga5Obsolete source (binaries 1.3.4-5.1.mga5 found)