missing individual report for philippem

source package package architecture revision error
firebirdfirebirdsrc2.5.3.26778-4.mga5Obsolete source (binaries 2.5.3.26778-4.1.mga5 found)
ipythonipythonsrc2.3.0-2.mga5Obsolete source (binaries 2.3.0-2.2.mga5 found)
ipythonsrc2.3.0-2.mga5Obsolete source (binaries 2.3.0-2.3.mga5 found)
mercurialmercurialsrc3.1.1-5.mga5Obsolete source (binaries 3.1.1-5.1.mga5 found)
mercurialsrc3.1.1-5.mga5Obsolete source (binaries 3.1.1-5.2.mga5 found)
mercurialsrc3.1.1-5.mga5Obsolete source (binaries 3.1.1-5.3.mga5 found)
mercurialsrc3.1.1-5.mga5Obsolete source (binaries 3.1.1-5.5.mga5 found)
mercurialsrc3.1.1-5.mga5Obsolete source (binaries 3.1.1-5.6.mga5 found)
python-bottlepython-bottlesrc0.12.7-4.mga5Obsolete source (binaries 0.12.11-1.mga5 found)
python-cffipython-cffisrc0.8.6-4.mga5Obsolete source (binaries 1.1.2-1.mga5 found)
python-cryptographypython-cryptographysrc0.7.2-1.mga5Obsolete source (binaries 1.0.2-1.1.mga5 found)
python-cryptographysrc0.7.2-1.mga5Obsolete source (binaries 1.0.2-1.mga5 found)
python-cryptography-vectorspython-cryptography-vectorssrc0.7.2-1.mga5Obsolete source (binaries 1.0.2-1.mga5 found)
python-curlpython-curlsrc7.19.5-4.mga5Obsolete source (binaries 7.19.5-4.1.mga5 found)
python-html5libpython-html5libsrc1.0b3-7.mga5Obsolete source (binaries 1.0b3-7.1.mga5 found)
python-m2cryptopython-m2cryptosrc0.22.3-5.mga5Obsolete source (binaries 0.22.5-1.mga5 found)
python-matplotlibpython-matplotlibsrc1.4.0-10.mga5Obsolete source (binaries 1.4.3-1.2.mga5 found)
python-matplotlibsrc1.4.0-10.mga5Obsolete source (binaries 1.4.3-1.mga5 found)
python-paramikopython-paramikosrc1.15.2-1.mga5Obsolete source (binaries 1.15.2-1.1.mga5 found)
python-pillowpython-pillowsrc2.6.2-2.mga5Obsolete source (binaries 2.6.2-2.2.mga5 found)
python-pillowsrc2.6.2-2.mga5Obsolete source (binaries 2.6.2-2.3.mga5 found)
python-pillowsrc2.6.2-2.mga5Obsolete source (binaries 2.6.2-2.5.mga5 found)
python-pillowsrc2.6.2-2.mga5Obsolete source (binaries 2.6.2-2.6.mga5 found)
python-pyasn1python-pyasn1src0.1.7-11.mga5Obsolete source (binaries 0.1.8-1.mga5 found)
python-pycryptopython-pycryptosrc2.6.1-6.mga5Obsolete source (binaries 2.6.1-6.1.mga5 found)
python-pygmentspython-pygmentssrc1.6-8.mga5Obsolete source (binaries 1.6-8.1.mga5 found)
python-pygmentssrc1.6-8.mga5Obsolete source (binaries 1.6-9.1.mga5 found)
python-sippython-sipsrc4.16.4-1.mga5Obsolete source (binaries 4.16.9-1.mga5 found)
python-tornadopython-tornadosrc3.2.2-4.mga5Obsolete source (binaries 3.2.2-4.2.mga5 found)
python-twisted-webpython-twisted-websrc14.0.1-3.mga5Obsolete source (binaries 14.0.1-3.1.mga5 found)