dependencies individual report for shlomif

source package architecture package error level
curlnoarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.14.mga5 (needed == 1:7.40.0-3.13.mga5)error
noarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.1.mga5 (needed == 1:7.40.0-3.13.mga5)error
noarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.3.mga5 (needed == 1:7.40.0-3.13.mga5)error
noarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.4.mga5 (needed == 1:7.40.0-3.13.mga5)error
noarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.5.mga5 (needed == 1:7.40.0-3.13.mga5)error
noarchcurl-examplescurl-devel found with incorrect range == 1:7.40.0-3.mga5 (needed == 1:7.40.0-3.13.mga5)error
perlnoarchperl-docperl found with incorrect range == 2:5.20.1-8.1.mga5 (needed == 2:5.20.1-8.6.mga5)error
noarchperl-docperl found with incorrect range == 2:5.20.1-8.2.mga5 (needed == 2:5.20.1-8.6.mga5)error
noarchperl-docperl found with incorrect range == 2:5.20.1-8.3.mga5 (needed == 2:5.20.1-8.6.mga5)error
noarchperl-docperl found with incorrect range == 2:5.20.1-8.4.mga5 (needed == 2:5.20.1-8.6.mga5)error
noarchperl-docperl found with incorrect range == 2:5.20.1-8.7.mga5 (needed == 2:5.20.1-8.6.mga5)error
noarchperl-docperl found with incorrect range == 2:5.20.1-8.mga5 (needed == 2:5.20.1-8.6.mga5)error