missing individual report for wally

source package package architecture revision error
gftpgftpsrc2.0.19-13.mga5Obsolete source (binaries 2.0.19-13.1.mga5 found)
gitggitgsrc3.14.1-1.mga5Obsolete source (binaries 3.14.1-1.1.mga5 found)
grfcodecgrfcodecsrc6.0.5-0.r986.1.mga5Obsolete source (binaries 6.0.5-1.mga5 found)
hamster-time-trackerhamster-time-trackersrc1.04-7.mga5Obsolete source (binaries 1.04-7.1.mga5 found)
jheadjheadsrc2.97-4.mga5Obsolete source (binaries 2.97-4.1.mga5 found)
keepassx2keepassx2src2.0-0.alpha6.3.mga5Obsolete source (binaries 2.0.3-1.mga5 found)
leocadleocadsrc0.80.3-3.mga5Obsolete source (binaries 0.82.2-1.mga5 found)
leocad-dataleocad-datasrc7931-3.mga5Obsolete source (binaries 9088-1.mga5 found)
libxmplibxmpsrc4.2.8-3.mga5Obsolete source (binaries 4.3.11-1.mga5 found)
lightdmlightdmsrc1.12.3-1.mga5Obsolete source (binaries 1.14.2-1.mga5 found)
lightdmsrc1.12.3-1.mga5Obsolete source (binaries 1.14.4-1.mga5 found)
lightdm-gtk-greeterlightdm-gtk-greetersrc2.0.0-1.mga5Obsolete source (binaries 2.0.1-1.mga5 found)
minitubeminitubesrc2.4-1.mga5Obsolete source (binaries 2.5.1-2.mga5 found)
minitubesrc2.4-1.mga5Obsolete source (binaries 2.5.2-1.mga5 found)
openttdopenttdsrc1.5.0-1.mga5Obsolete source (binaries 1.5.1-1.mga5 found)
openttdsrc1.5.0-1.mga5Obsolete source (binaries 1.5.2-1.mga5 found)
openttdsrc1.5.0-1.mga5Obsolete source (binaries 1.5.3-1.mga5 found)
openttd-opengfxopenttd-opengfxsrc0.5.2-1.mga5Obsolete source (binaries 0.5.3-1.mga5 found)
pitivipitivisrc0.94-3.mga5Obsolete source (binaries 0.94-3.1.mga5 found)
radicaleradicalesrc0.7.1-8.mga5Obsolete source (binaries 1.1.1-1.1.mga5 found)
radicalesrc0.7.1-8.mga5Obsolete source (binaries 1.1.1-1.2.mga5 found)
thunarthunarsrc1.6.6-1.mga5Obsolete source (binaries 1.6.6-1.1.mga5 found)
unshieldunshieldsrc1.0-4.mga5Obsolete source (binaries 1.4-1.mga5 found)
xfce4-places-pluginxfce4-places-pluginsrc1.6.0-4.mga5Obsolete source (binaries 1.6.0-4.1.mga5 found)
xfce4-weather-pluginxfce4-weather-pluginsrc0.8.5-2.mga5Obsolete source (binaries 0.8.8-1.1.mga5 found)
xfce4-weather-pluginsrc0.8.5-2.mga5Obsolete source (binaries 0.8.8-1.2.mga5 found)
xfdesktopxfdesktopsrc4.12.0-1.mga5Obsolete source (binaries 4.12.0-1.1.mga5 found)