dependencies global report

source package maintainer architecture package error level
dokuwikinoarchdokuwikipear(other/ide_stubs/libsodium.php) not founderror
hg-gitphilippemnoarchhg-gitpythonegg(2)(dulwich) found with incorrect range == 0.12.0 (needed >= 0.19.0)error
nodejs-js-yamljoequantnoarchnodejs-js-yamlnpm(argparse) found with incorrect range == 1.0.3 (needed >= 1.0.7)error
noarchnodejs-js-yamlnpm(esprima) found with incorrect range == 2.7.2 (needed >= 4.0.0)error