missing individual report for ns80

source package package architecture revision error
java-1.8.0-openjfxjava-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.141-1.b14.1.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.152-1.b16.2.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.161-1.b12.1.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.171-1.b11.2.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.172-1.b11.1.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.181-1.b12.2.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.191-1.b10.2.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.191-1.b10.8.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.201-1.b08.3.mga6 found)
java-1.8.0-openjfxsrc1.8.0.131-1.b11.5.mga6Obsolete source (binaries 1.8.0.202-1.b07.1.mga6 found)
libarchivelibarchivesrc3.3.1-1.mga6Obsolete source (binaries 3.3.1-1.1.mga6 found)
libarchivesrc3.3.1-1.mga6Obsolete source (binaries 3.3.1-1.2.mga6 found)
libarchivesrc3.3.1-1.mga6Obsolete source (binaries 3.3.1-1.4.mga6 found)
libarchivesrc3.3.1-1.mga6Obsolete source (binaries 3.3.1-1.5.mga6 found)
libtifflibtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.10-1.git20190202.1.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.10-1.git20190219.1.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.1.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.2.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.3.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.5.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.6.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.7.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.8.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.9.mga6 found)
libtiffsrc4.0.8-3.mga6Obsolete source (binaries 4.0.9-1.mga6 found)
lxterminallxterminalsrc0.3.0-6.mga6Obsolete source (binaries 0.3.1-3.git20180225.1.mga6 found)
pgmodelerpgmodelersrc0.8.2-1.mga6Obsolete source (binaries 0.9.0-1.mga6 found)