dependencies individual report for colin

source package architecture package error level
python-ircnoarchpython3-ircpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-ircpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-ircpython3.8dist(six) not founderror
python-twitternoarchpython3-twitterpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-twitterpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-twitterpython3.8dist(future) not founderror
noarchpython3-twitterpython3.8dist(requests) not founderror
noarchpython3-twitterpython3.8dist(requests-oauthlib) not founderror