dependencies individual report for dglent

source package architecture package error level
ffdiaporama-openclipartnoarchffdiaporama-openclipartffdiaporama not founderror
ffdiaporama-texturematenoarchffdiaporama-texturemateffdiaporama not founderror
paperworknoarchpaperworkpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpaperworkpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpaperworkpython3.8dist(distro) not founderror
noarchpaperworkpython3.8dist(natsort) not founderror
noarchpaperworkpython3.8dist(pillow) not founderror
noarchpaperworkpython3.8dist(pypillowfight) not founderror
noarchpaperworkpython3.8dist(python-dateutil) not founderror
noarchpaperworkpython3.8dist(python-levenshtein) not founderror
noarchpaperworkpython3.8dist(pyxdg) not founderror
noarchpaperworkpython3.8dist(termcolor) not founderror
noarchpaperworkpython3.8dist(whoosh) not founderror
python-codechatnoarchpython3-codechatpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-codechatpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-codechatpython3.8dist(lxml) not founderror
python-pycountrynoarchpython3-pycountrypython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-pycountrypython(abi) found with incorrect range == 3.9 (needed == 3.8)error
python-pyocrnoarchpython3-pyocrpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-pyocrpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-pyocrpython3.8dist(pillow) not founderror
python-simplebayesnoarchpython3-simplebayespython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-simplebayespython(abi) found with incorrect range == 3.9 (needed == 3.8)error