missing individual report for guillomovitch

source package package architecture revision error
ansible-lintansible-lintnoarch5.0.7-1.mga9Obsolete binaries (source 5.0.12-1.mga9 found)
crypto-policiescrypto-policiesnoarch20210118-2.mga9Obsolete binaries (source 20210213-1.mga9 found)
crypto-policies-scriptsnoarch20210118-2.mga9Obsolete binaries (source 20210213-1.mga9 found)
python-acmepython3-acmenoarch1.15.0-1.mga9Obsolete binaries (source 1.16.0-1.mga9 found)
python-gitpythonpython3-gitpythonnoarch3.1.3-2.mga9Obsolete binaries (source 3.1.17-1.mga9 found)
python-sslyzepython3-sslyzenoarch4.0.4-2.mga9Obsolete binaries (source 4.1.0-1.mga9 found)