dependencies individual report for mitya

source package architecture package error level
certbot-apachenoarchcertbot-apachecertbot found with incorrect range == 1.4.0-1.mga8 (needed == 1.3.0)error
srccertbot-apachecertbot found with incorrect range == 1.4.0-1.mga8 (needed == 1.3.0)error
certbot-nginxnoarchcertbot-nginxcertbot found with incorrect range == 1.4.0-1.mga8 (needed == 1.3.0)error
srccertbot-nginxcertbot found with incorrect range == 1.4.0-1.mga8 (needed == 1.3.0)error