dependencies individual report for ovitters

source package architecture package error level
python-sphinx-clicknoarchpython3-sphinx-clickpython3.9dist(sphinx) found with incorrect range == 4.0.1 (needed < 4)error
noarchpython3-sphinx-clickpython3.9dist(sphinx) found with incorrect range == 4.0.2 (needed < 4)error