dependencies individual report for pterjan

source package architecture package error level
golang-github-kitsrcgolang-github-kitgolang(github.com/hashicorp/consul/api) not founderror
noarchgolang-github-kit-develgolang(github.com/hashicorp/consul/api) not founderror
python-google-api-python-clientnoarchpython3-google-api-python-clientpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-google-api-python-clientpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-google-api-python-clientpython3.8dist(httplib2) not founderror
noarchpython3-google-api-python-clientpython3.8dist(six) not founderror
noarchpython3-google-api-python-clientpython3.8dist(uritemplate) not founderror