dependencies individual report for sander85

source package architecture package error level
python-axolotlnoarchpython3-axolotlpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython3-axolotlpython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchpython3-axolotlpython3.8dist(cryptography) not founderror
noarchpython3-axolotlpython3.8dist(protobuf) not founderror
noarchpython3-axolotlpython3.8dist(python-axolotl-curve25519) not founderror
python-lshellnoarchpython-lshellpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchpython-lshellpython(abi) found with incorrect range == 3.9 (needed == 3.8)error