dependencies individual report for solbu

source package architecture package error level
openlpnoarchopenlppython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchopenlppython(abi) found with incorrect range == 3.9 (needed == 3.8)error
noarchopenlppython3.8dist(alembic) not founderror
noarchopenlppython3.8dist(sqlalchemy) not founderror