dependencies individual report for wally

source package architecture package error level
compiz-simple-ccsmnoarchcompiz-simple-ccsmpython(abi) found with incorrect range == 2.7 (needed == 3.8)error
noarchcompiz-simple-ccsmpython(abi) found with incorrect range == 3.9 (needed == 3.8)error